Q631425

From Wikidata
Jump to: navigation, search

Vulnerability (Q631425)[edit]

weakness which allows an attacker to reduce a system's information assurance [edit]

No aliases defined. [add]

Statements